PENGUMUMAN !!!
Tanggal 2 - 3 Maret 2019, Zone.id akan melakukan maintenance server. Kemungkinan koneksi akan down.
Terima kasih.

Mau artikelmu muncul disini dan dibaca banyak orang?

Cara disabled update windows dengan mikrotik

/ip firewall filter
add chain=forward action=reject reject-with=icmp-network-unreachable content=update.microsoft.com comment="Blocking Windows Update"
add chain=forward action=reject reject-with=icmp-network-unreachable content=download.microsoft.com
add chain=forward action=reject reject-with=icmp-network-unreachable content=download.windowsupdate.com
add chain=forward action=reject reject-with=icmp-network-unreachable content=windowsupdate.com
add chain=forward action=reject reject-with=icmp-network-unreachable content=wustat.windows.com
add chain=forward action=reject reject-with=icmp-network-unreachable content=ntservicepack.microsoft.com
add chain=forward action=reject reject-with=icmp-network-unreachable content=stats.microsoft.com
add chain=forward action=reject reject-with=icmp-network-unreachable content=wustat.windows.com
add chain=forward action=reject reject-with=icmp-network-unreachable content=windowsupdate.microsoft.com
 add chain=forward action=drop comment="TORRENT No 1: Classic non security torrent" disabled=no p2p=all-p2p
add chain=forward action=drop comment="TORRENT No 2: block outgoing DHT" content=d1:ad2:id20: disabled=no dst-port=1025-65535 packet-size=95-190 protocol=udp
add chain=forward action=drop comment="TORRENT No 3: block outgoing TCP announce" content="info_hash=" disabled=no dst-port=2710,80,443,6969,1337,6961,5944,1096,8080,8089 protocol=tcp
add chain=forward action=drop comment="TORRENT No 4: prohibits download .torrent files. " content="\r\nContent-Type: application/x-bittorrent" disabled=no protocol=tcp src-port=80
add chain=forward action=drop comment="TORRENT No 5: 6771 block Local Broadcast" content="\r\nInfohash:" disabled=no dst-port=6771 protocol=udp
/ip firewall address-list
add list=TelemetrySpy address="a.ads1.msn.com"
add list=TelemetrySpy address="a.ads2.msads.net"
add list=TelemetrySpy address="a.ads2.msn.com"
add list=TelemetrySpy address="a.rad.msn.com"
add list=TelemetrySpy address="a-0001.a-msedge.net"
add list=TelemetrySpy address="a-0002.a-msedge.net"
add list=TelemetrySpy address="a-0003.a-msedge.net"
add list=TelemetrySpy address="a-0004.a-msedge.net"
add list=TelemetrySpy address="a-0005.a-msedge.net"
add list=TelemetrySpy address="a-0006.a-msedge.net"
add list=TelemetrySpy address="a-0007.a-msedge.net"
add list=TelemetrySpy address="a-0008.a-msedge.net"
add list=TelemetrySpy address="a-0009.a-msedge.net"
add list=TelemetrySpy address="ac3.msn.com"
add list=TelemetrySpy address="ad.doubleclick.net"
add list=TelemetrySpy address="adnexus.net"
add list=TelemetrySpy address="adnxs.com"
add list=TelemetrySpy address="ads.msn.com"
add list=TelemetrySpy address="ads1.msads.net"
add list=TelemetrySpy address="ads1.msn.com"
add list=TelemetrySpy address="aidps.atdmt.com"
add list=TelemetrySpy address="aka-cdn-ns.adtech.de
add list=TelemetrySpy address="a-msedge.net"
add list=TelemetrySpy address="apps.skype.com"
add list=TelemetrySpy address="az361816.vo.msecnd.net"
add list=TelemetrySpy address="az512334.vo.msecnd.net"
add list=TelemetrySpy address="b.ads1.msn.com"
add list=TelemetrySpy address="b.ads2.msads.net"
add list=TelemetrySpy address="b.rad.msn.com"
add list=TelemetrySpy address="bingads.microsoft.com"
add list=TelemetrySpy address="bs.serving-sys.com"
add list=TelemetrySpy address="c.atdmt.com"
add list=TelemetrySpy address="c.msn.com"
add list=TelemetrySpy address="cdn.atdmt.com"
add list=TelemetrySpy address="cds26.ams9.msecn.net"
add list=TelemetrySpy address="choice.microsoft.com"
add list=TelemetrySpy address="choice.microsoft.com.nsatc.net"
add list=TelemetrySpy address="compatexchange.cloudapp.net"
add list=TelemetrySpy address="corp.sts.microsoft.com"
add list=TelemetrySpy address="corpext.msitadfs.glbdns2.microsoft.com"
add list=TelemetrySpy address="cs1.wpc.v0cdn.net"
add list=TelemetrySpy address="db3aqu.atdmt.com"
add list=TelemetrySpy address="df.telemetry.microsoft.com"
add list=TelemetrySpy address="diagnostics.support.microsoft.com"
add list=TelemetrySpy address="ec.atdmt.com"
add list=TelemetrySpy address="fe2.update.microsoft.com.akadns.net"
add list=TelemetrySpy address="feedback.microsoft-hohm.com"
add list=TelemetrySpy address="feedback.search.microsoft.com"
add list=TelemetrySpy address="feedback.windows.com"
add list=TelemetrySpy address="flex.msn.com"
add list=TelemetrySpy address="g.msn.com"
add list=TelemetrySpy address="h1.msn.com"
add list=TelemetrySpy address="i1.services.social.microsoft.com"
add list=TelemetrySpy address="i1.services.social.microsoft.com.nsatc.net"
add list=TelemetrySpy address="lb1.www.ms.akadns.net"
add list=TelemetrySpy address="live.rads.msn.com"
add list=TelemetrySpy address="m.adnxs.com"
add list=TelemetrySpy address="m.hotmail.com"
add list=TelemetrySpy address="msedge.net"
add list=TelemetrySpy address="msftncsi.com"
add list=TelemetrySpy address="msnbot-65-55-108-23.search.msn.com"
add list=TelemetrySpy address="msntest.serving-sys.com"
add list=TelemetrySpy address="oca.telemetry.microsoft.com"
add list=TelemetrySpy address="oca.telemetry.microsoft.com.nsatc.net"
add list=TelemetrySpy address="pre.footprintpredict.com"
add list=TelemetrySpy address="preview.msn.com"
add list=TelemetrySpy address="pricelist.skype.com"
add list=TelemetrySpy address="rad.live.com"
add list=TelemetrySpy address="rad.msn.com"
add list=TelemetrySpy address="redir.metaservices.microsoft.com"
add list=TelemetrySpy address="reports.wes.df.telemetry.microsoft.com"
add list=TelemetrySpy address="s.gateway.messenger.live.com"
add list=TelemetrySpy address="schemas.microsoft.akadns.net"
add list=TelemetrySpy address="secure.adnxs.com"
add list=TelemetrySpy address="secure.flashtalking.com"
add list=TelemetrySpy address="services.wes.df.telemetry.microsoft.com"
add list=TelemetrySpy address="settings-sandbox.data.microsoft.com"
add list=TelemetrySpy address="settings-win.data.microsoft.com"
add list=TelemetrySpy address="sls.update.microsoft.com.akadns.net"
add list=TelemetrySpy address="sO.2mdn.net"
add list=TelemetrySpy address="sqm.df.telemetry.microsoft.com"
add list=TelemetrySpy address="sqm.telemetry.microsoft.com"
add list=TelemetrySpy address="sqm.telemetry.microsoft.com.nsatc.net"
add list=TelemetrySpy address="ssw.live.com"
add list=TelemetrySpy address="static.2mdn.net"
add list=TelemetrySpy address="statsfe1.ws.microsoft.com"
add list=TelemetrySpy address="statsfe2.update.microsoft.com.akadns.net"
add list=TelemetrySpy address="statsfe2.ws.microsoft.com"
add list=TelemetrySpy address="survey.watson.microsoft.com"
add list=TelemetrySpy address="telecommand.telemetry.microsoft.com"
add list=TelemetrySpy address="telecommand.telemetry.microsoft.com.nsatc.net"
add list=TelemetrySpy address="telemetry.appex.bing.net"
add list=TelemetrySpy address="telemetry.microsoft.com"
add list=TelemetrySpy address="telemetry.urs.microsoft.com"
add list=TelemetrySpy address="ui.skype.com"
add list=TelemetrySpy address="view.atdmt.com"
add list=TelemetrySpy address="vortex.data.microsoft.com"
add list=TelemetrySpy address="vortex-bn2.metron.live.com.nsatc.net"
add list=TelemetrySpy address="vortex-cy2.metron.live.com.nsatc.net"
add list=TelemetrySpy address="vortex-sandbox.data.microsoft.com"
add list=TelemetrySpy address="vortex-win.data.microsoft.com"
add list=TelemetrySpy address="watson.live.com"
add list=TelemetrySpy address="watson.microsoft.com"
add list=TelemetrySpy address="watson.ppe.telemetry.microsoft.com"
add list=TelemetrySpy address="watson.telemetry.microsoft.com"
add list=TelemetrySpy address="watson.telemetry.microsoft.com.nsatc.net"
add list=TelemetrySpy address="wes.df.telemetry.microsoft.com"
/ip firewall filter
add chain=forward action=drop src-address-list=TelemetrySpy comment="Blocking Microsoft Spying"